<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.znbc.co.zm/xmlrpc.php" />

<title>EXPORT THE MAIZE-LUNGU &#8211; ZNBC</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZNBC &raquo; Feed" href="https://www.znbc.co.zm/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZNBC &raquo; Comments Feed" href="https://www.znbc.co.zm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZNBC &raquo; EXPORT THE MAIZE-LUNGU Comments Feed" href="https://www.znbc.co.zm/export-the-maize-lungu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.znbc.co.zm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ap-front-styles-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/css/lightbox.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/css/owl.theme.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/css/owl.carousel.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/css/frontend.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='apif-font-awesome-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/css/font-awesome.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='apif-gridrotator-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/css/gridrotator.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.znbc.co.zm/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://www.znbc.co.zm/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-ticker-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/news-ticker/ticker-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/css/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/css/tooltipster.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/css/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.znbc.co.zm/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css'  href='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/css/style.php?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.znbc.co.zm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/js/owl.carousel.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.8'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/www.znbc.co.zm\/wp-admin\/admin-ajax.php","ajax_nonce":"07d7b30081"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.znbc.co.zm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.znbc.co.zm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.znbc.co.zm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.znbc.co.zm/export-the-maize-lungu/" />
<link rel='shortlink' href='https://www.znbc.co.zm/?p=1526' />
<link rel="alternate" type="application/json+oembed" href="https://www.znbc.co.zm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.znbc.co.zm%2Fexport-the-maize-lungu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.znbc.co.zm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.znbc.co.zm%2Fexport-the-maize-lungu%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '565cdf059d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.znbc.co.zm/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.znbc.co.zm/?wordfence_logHuman=1&hid=485BE0A396BCF4D206FC28EC0F34850C');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102505005-1', 'auto');
  ga('send', 'pageview');

</script>        <script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'fade',
                    auto:true,
                    pause: '5000',
                    speed: '5000'
                });
                });
        </script>
    
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:400|Oswald:400|Oswald:400&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://www.znbc.co.zm/wp-content/uploads/2017/07/cropped-FAV.fw_-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.znbc.co.zm/wp-content/uploads/2017/07/cropped-FAV.fw_-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.znbc.co.zm/wp-content/uploads/2017/07/cropped-FAV.fw_-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.znbc.co.zm/wp-content/uploads/2017/07/cropped-FAV.fw_-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-1526 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header" role="banner">
            <div class="top-menu-wrapper clearfix">
    <div class="apmag-container">
                <div class="current_date">Friday, August 4, 2017</div>
                <div class="top-menu-left">
            <nav id="top-navigation" class="top-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            </nav><!-- #site-navigation -->
        </div><!--. top-menu-left -->
        
        <div class="top-menu-right">
            <nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
                <div id="apmag-top-right-header-menu" class="menu"><ul id="menu-menu-2" class="menu accesspress_mag_mega_menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.znbc.co.zm/about-znbc/">About ZNBC</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.znbc.co.zm/procurement/">Procurement</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.znbc.co.zm/sales/">Sales</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.znbc.co.zm/contact-us/">Contact us</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.znbc.co.zm/faq/">FAQ</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="https://mail.znbc.co.zm/owa">Staff Email</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        </div><!-- .top-menu-right -->
    </div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper -->    <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                <li class="news-item"><a href="https://www.znbc.co.zm/tika-pledges-more-development/">TIKA pledges more development</a></li>
                <li class="news-item"><a href="https://www.znbc.co.zm/mporokoso-kawambwa-road-set-for-commissioning/">Mporokoso-Kawambwa road set for commissioning</a></li>
                <li class="news-item"><a href="https://www.znbc.co.zm/farm-block-to-employ-35000/">FARM BLOCK TO EMPLOY 35,000</a></li>
                <li class="news-item"><a href="https://www.znbc.co.zm/kambwili-musenge-axed-from-pf/">Kambwili, Musenge axed from PF</a></li>
                <li class="news-item"><a href="https://www.znbc.co.zm/mulenga-canes-kambwili/">Mulenga canes Kambwili</a></li>
            </ul>
        </div><!-- .ampmag-container -->
    </div><!-- .apmag-news-ticker -->

<script type="text/javascript">
jQuery(function($){
    // news ticker
    if( $('body').hasClass('rtl') ){
        var directionClass = 'rtl';
    } else {
        var directionClass = 'ltr';
    }
    $('#apmag-news').ticker({
        speed: 0.10,
        feedType: 'xml',
        displayType: 'reveal',
        htmlFeed: true,
        debugMode: true,
        pauseOnItems: 3500,
        fadeInSpeed: 600,        
        direction: directionClass,
        titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Latest&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
    });
});
</script><!-- header menu -->
<nav id="site-navigation" class="main-navigation" role="navigation">
	<div class="apmag-container">
        <div class="nav-wrapper">
            <div class="nav-toggle hide">
                <span> </span>
                <span> </span>
                <span> </span>
            </div>
			<div id="apmag-header-menu" class="menu"><ul id="menu-menu-1" class="menu accesspress_mag_mega_menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38"><a href="https://www.znbc.co.zm/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.znbc.co.zm/category/local/">Local</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.znbc.co.zm/category/business/">Business</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.znbc.co.zm/category/international/">International</a></li>
<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029"><a href="https://www.znbc.co.zm/category/health/">Health</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.znbc.co.zm/category/sports/">Sports</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.znbc.co.zm/category/entertainment/">Entertainment</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73"><a href="https://www.znbc.co.zm/category/agriculture/">Agriculture</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.znbc.co.zm/category/tourist/">Tourist</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.znbc.co.zm/contact-us/">Contact us</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.znbc.co.zm/streaming/">Streaming</a></li>
</ul></div>        </div><!-- .nav-wrapper -->
            <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://www.znbc.co.zm/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div> 
    </div><!-- .apmag-container -->
</nav><!-- #site-navigation --><div class="logo-ad-wrapper clearfix">
    <div class="apmag-container">
		<div class="site-branding">
                                    <div class="sitelogo-wrap">
                <a itemprop="url" href="https://www.znbc.co.zm/">
                    <img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/ZNBC1-logo.fw_-3.png" alt="ZNBC" title="Just for you" />
                </a>
                <meta itemprop="name" content="ZNBC" />
            </div><!-- .sitelogo-wrap -->
                     </div><!-- .site-branding -->		
        
        <div class="header-ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZNBC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8657103683191768"
     data-ad-slot="6015111817"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><!--header ad-->                
    </div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper -->	</header><!-- #masthead -->

	<div id="content" class="site-content">
<div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">You are here</span><div class="ak-container">Home > <a href="https://www.znbc.co.zm/category/agriculture/">Agriculture</a> > <span class="current">EXPORT THE MAIZE-LUNGU</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					<article id="post-1526" class="post-1526 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture category-editors-pick">
	<header class="entry-header">
		<h1 class="entry-title">EXPORT THE MAIZE-LUNGU</h1>
		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="https://www.znbc.co.zm/category/agriculture/" rel="category tag">Agriculture</a></li>
	<li><a href="https://www.znbc.co.zm/category/editors-pick/" rel="category tag">Editor's Pick</a></li></ul>            <span class="byline"> by <span class="author vcard"><a class="url fn n" href=""></a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-04T13:20:09+00:00">August 4, 2017</time></span>			<span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>92</span>		</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
                        <div class="post_image">
                  
                    <img src="https://www.znbc.co.zm/wp-content/uploads/2017/08/file-20170511-32613-b4m53n.jpg" alt="" />
                            </div>
                
        <div class="post-content"><p>President Edgar Lungu has challenged Zambians to engage in maize marketing and export the commodity to neighboring countries.</p>
<p>The Head of State says people should take the market price of 60 Kwacha per 50 kilogramme bag of maize announced by the Food Reserve Agency (FRA) as a business opportunity to engage in crop marketing.</p>
<p>President Lungu says local entrepreneurs should take advantage of the bumper harvest and liberal market to trade and export the commodity to other countries such as Kenya and Tanzania for their businesses to grow.</p>
<p>ZANIS reports that the President said this shortly before touring stands at the 91st Agriculture and Commercial Show in Lusaka yesterday.</p>
<p>President Lungu said he will not intervene to adjust the maize market price this time around because people will only appreciate after they see the results of such a move.</p>
<p>The President explained that the decision to peg the market price for maize at 60 kwacha per 50kg by the FRA was not made by him but the Agency alone.</p>
<p>Recently the FRA announced that it will only buy a fifty-kilogram bag of   maize at K60 only prompting concerns from farmers.</p>
<p>&nbsp;</p>
<div class='apss-social-share apss-theme-2 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.znbc.co.zm/export-the-maize-lungu/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='https://www.znbc.co.zm/export-the-maize-lungu/' data-social-network='facebook' data-social-detail="https://www.znbc.co.zm/export-the-maize-lungu/_facebook">0</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=EXPORT%20THE%20MAIZE-LUNGU&amp;url=https%3A%2F%2Fwww.znbc.co.zm%2Fexport-the-maize-lungu%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=https://www.znbc.co.zm/export-the-maize-lungu/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='https://www.znbc.co.zm/export-the-maize-lungu/' data-social-network='google-plus' data-social-detail="https://www.znbc.co.zm/export-the-maize-lungu/_google-plus">0</div>
											</a>
				</div>
				
				<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=EXPORT%20THE%20MAIZE-LUNGU&amp;url=https://www.znbc.co.zm/export-the-maize-lungu/&amp;summary=President+Edgar+Lungu+has+challenged+Zambians+to+engage+in+maize+marketing+and+export+the+commodity+...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='https://www.znbc.co.zm/export-the-maize-lungu/' data-social-network='linkedin' data-social-detail="https://www.znbc.co.zm/export-the-maize-lungu/_linkedin">0</div>
											</a>
				</div>
								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Please visit this link https://www.znbc.co.zm/export-the-maize-lungu/&amp;body=Hey Buddy!, I found this information for you: "EXPORT%20THE%20MAIZE-LUNGU". Here is the website link: https://www.znbc.co.zm/export-the-maize-lungu/. Thank you.'>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

								<div class='apss-print apss-single-icon'>
					<a rel='nofollow' title="Print" href='javascript:void(0);' onclick='window.print(); return false;'>
						<div class='apss-icon-block clearfix'><i class='fa fa-print'></i>
							<span class='apss-social-text'>Print</span>
							<span class='apss-share'>Print</span>
						</div>
					</a>
				</div>
				</div></div>
        
                    <div class="article-ad-section">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZNBC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8657103683191768"
     data-ad-slot="6015111817"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            
<div class="author-metabox">
        <div class="author-avatar">
        <a class="author-image" href=""><img alt='' src='https://secure.gravatar.com/avatar/889b66dc268f8fbf4bac9d277187483a?s=106&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/889b66dc268f8fbf4bac9d277187483a?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a>
    </div>
    <div class="author-desc-wrapper">                
        <a class="author-title" href="">Joshua Jere</a>
        <div class="author-description"></div>
        <a href="http://www.znbc.co.zm" target="_blank">http://www.znbc.co.zm</a>
        <ul class="author-social-wrapper">
                </ul>
    </div><!-- .author-desc-wrapper -->
</div><!--author-metabox-->	<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="https://www.znbc.co.zm/agriculture-a-priority-wina/" rel="prev">AGRICULTURE A PRIORITY- WINA</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
    <h2 class="similar-posts-main-title"><span>Similar Articles</span></h2>
    <div class="similar-posts clearfix">
              <div class="single_post left-post non-zoomin clearfix">
                       <div class="post-image">
                <a href="https://www.znbc.co.zm/pf-ccm-endores-ecl-for-2021/" title="PF CCM ENDORES ECL for 2021">
                                            <img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/Lungu-elections-554x305.jpg" alt="" />
                                    </a>
                <a class="big-image-overlay" href="https://www.znbc.co.zm/pf-ccm-endores-ecl-for-2021/" title="PF CCM ENDORES ECL for 2021"><i class="fa fa-external-link"></i></a>
                             </div>
             <h4 class="post-title"><a href="https://www.znbc.co.zm/pf-ccm-endores-ecl-for-2021/" rel="bookmark" title="PF CCM ENDORES ECL for 2021">PF CCM ENDORES ECL for 2021</a></h4><!--/.post-title-->
             <div class="ratings-wrapper"></div>
             <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/pf-ccm-endores-ecl-for-2021/" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-23T13:30:11+00:00">July 23, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>301</span></div>
       </div><!--/.single_post-->
              <div class="single_post  non-zoomin clearfix">
                       <div class="post-image">
                <a href="https://www.znbc.co.zm/munali-hills-accident-claims-11-lives/" title="MUNALI HILLS ACCIDENT CLAIMS 11 LIVES">
                                            <img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/aci-554x305.jpg" alt="" />
                                    </a>
                <a class="big-image-overlay" href="https://www.znbc.co.zm/munali-hills-accident-claims-11-lives/" title="MUNALI HILLS ACCIDENT CLAIMS 11 LIVES"><i class="fa fa-external-link"></i></a>
                             </div>
             <h4 class="post-title"><a href="https://www.znbc.co.zm/munali-hills-accident-claims-11-lives/" rel="bookmark" title="MUNALI HILLS ACCIDENT CLAIMS 11 LIVES">MUNALI HILLS ACCIDENT CLAIMS 11 LIVES</a></h4><!--/.post-title-->
             <div class="ratings-wrapper"></div>
             <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/munali-hills-accident-claims-11-lives/" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-21T10:14:20+00:00">July 21, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>517</span></div>
       </div><!--/.single_post-->
           </div><!--/.post-similar-->

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/export-the-maize-lungu/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.znbc.co.zm/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary" class="secondary-wrapper">
		<aside id="apsc_widget-2" class="widget widget_apsc_widget"><h4 class="widget-title"><span>Social </span></h4><div class="apsc-icons-wrapper clearfix apsc-theme-2" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/359456517444629" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">148.7K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">358</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a class="apsc-comment-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-comments fa fa-comments"></i><span class="media-name">Comment</span></span>
                                <span class="apsc-count">7</span><span class="apsc-media-type">Comments</span>
                            </div>
                        </a>
                                    </div></div>

</aside><aside id="apmag_random_posts-2" class="widget widget_apmag_random_posts">        <div class="random-posts clearfix">
            <h1 class="widget-title"><span>Have you Read this</span></h1>     
            <div class="random-posts-wrapper">
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="https://www.znbc.co.zm/kcci-commends-zra-amnesty-extension/" title="KCCI COMMENDS ZRA AMNESTY EXTENSION">
                                                        <img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/ZRA-540x315.jpg" alt="" />
                                                    </a></div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h4 class="post-title">
                                <a href="https://www.znbc.co.zm/kcci-commends-zra-amnesty-extension/">KCCI COMMENDS ZRA AMNESTY EXTENSION</a>
                            </h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/kcci-commends-zra-amnesty-extension/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-02T19:11:17+00:00">August 2, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>168</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .rand-single-post -->
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="https://www.znbc.co.zm/lubinda-challenges-lawyers/" title="LUBINDA CHALLENGES LAWYERS">
                                                        <img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/Given-Lubinda-540x360.jpg" alt="" />
                                                    </a></div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h4 class="post-title">
                                <a href="https://www.znbc.co.zm/lubinda-challenges-lawyers/">LUBINDA CHALLENGES LAWYERS</a>
                            </h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/lubinda-challenges-lawyers/" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-11T08:41:14+00:00">July 11, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>346</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .rand-single-post -->
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="https://www.znbc.co.zm/veep-woes-more-chines-investors/" title="VEEP woes More Chinese investors">
                                                        <img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/inonge-wina-women-summit-540x360.jpg" alt="" />
                                                    </a></div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h4 class="post-title">
                                <a href="https://www.znbc.co.zm/veep-woes-more-chines-investors/">VEEP woes More Chinese investors</a>
                            </h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/veep-woes-more-chines-investors/" rel="bookmark"><time class="entry-date published" datetime="2017-07-27T17:57:10+00:00">July 27, 2017</time><time class="updated" datetime="2017-07-27T18:17:21+00:00">July 27, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>276</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .rand-single-post -->
                                    <div class="rand-single-post clearfix">
                        <div class="post-img"><a href="https://www.znbc.co.zm/first-lady-ululates-award/" title="First Lady ululates award">
                                                        <img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/Lungu-with-bishops-4-540x360.jpg" alt="" />
                                                    </a></div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h4 class="post-title">
                                <a href="https://www.znbc.co.zm/first-lady-ululates-award/">First Lady ululates award</a>
                            </h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/first-lady-ululates-award/" rel="bookmark"><time class="entry-date published" datetime="2017-07-15T13:09:58+00:00">July 15, 2017</time><time class="updated" datetime="2017-07-15T17:40:12+00:00">July 15, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>499</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .rand-single-post -->
                            </div><!-- .random-posts-wrapper -->
        </div><!-- .random-posts -->
        </aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title"><span>Advertisement</span></h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ZNBC2 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8657103683191768"
     data-ad-slot="1445311415"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="accesspress_mag_tabbed-3" class="widget widget_accesspress_mag_tabbed">        <div class="apmag-tabbed-widget" id="tabs">
            <ul class="widget-tabs clearfix" id="apmag-widget-tab">
                                <li class="tabs recent-tabs">
                    <a href="#recent"><i class="fa fa-history"></i>Recent</a>
                </li>
                                                <li class="tabs popular-tabs">
                    <a href="#popular"><i class="fa fa-star"></i>Popular</a>
                </li>
                                                <li class="tabs comments-tabs">
                    <a href="#comments"><i class="fa fa-comment"></i>Comments</a>
                </li>
                           </ul>
                      <div id="recent" class="apmage-tabbed-section">
                                    <div class="signle-recent-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/export-the-maize-lungu/" title="EXPORT THE MAIZE-LUNGU"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/08/file-20170511-32613-b4m53n-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/export-the-maize-lungu/">EXPORT THE MAIZE-LUNGU</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/export-the-maize-lungu/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-04T13:20:09+00:00">August 4, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>93</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-recent-article -->
                                    <div class="signle-recent-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/agriculture-a-priority-wina/" title="AGRICULTURE A PRIORITY- WINA"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/Wina-Veep-1-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/agriculture-a-priority-wina/">AGRICULTURE A PRIORITY- WINA</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/agriculture-a-priority-wina/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-04T13:16:47+00:00">August 4, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>73</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-recent-article -->
                                    <div class="signle-recent-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/zambiachina-seal-deal/" title="ZAMBIA,CHINA SEAL DEAL"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/08/15129042_1249805968414168_5417282314587056551_o-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/zambiachina-seal-deal/">ZAMBIA,CHINA SEAL DEAL</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/zambiachina-seal-deal/" rel="bookmark"><time class="entry-date published" datetime="2017-08-04T13:14:12+00:00">August 4, 2017</time><time class="updated" datetime="2017-08-04T13:15:31+00:00">August 4, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>147</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-recent-article -->
                                    <div class="signle-recent-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/ethiopia-aims-high/" title="ETHIOPIA AIMS HIGH"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/08/ETHIOPIA-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/ethiopia-aims-high/">ETHIOPIA AIMS HIGH</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/ethiopia-aims-high/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-04T13:08:47+00:00">August 4, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>71</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-recent-article -->
                                    <div class="signle-recent-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/spouse-killings-sad/" title="&#8220;SPOUSE KILLINGS SAD&#8221;"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/08/murder-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/spouse-killings-sad/">&#8220;SPOUSE KILLINGS SAD&#8221;</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/spouse-killings-sad/" rel="bookmark"><time class="entry-date published" datetime="2017-08-04T13:01:17+00:00">August 4, 2017</time><time class="updated" datetime="2017-08-04T13:02:01+00:00">August 4, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>52</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-recent-article -->
                           </div><!-- #recent -->
                                 <div id="popular" class="apmage-tabbed-section">
                                    <div class="signle-popular-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/sinazongwe-deforestation-high/" title="SINAZONGWE DEFORESTATION HIGH"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/FOREST-101-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/sinazongwe-deforestation-high/">SINAZONGWE DEFORESTATION HIGH</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/sinazongwe-deforestation-high/" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-12T11:50:37+00:00">July 12, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>40992</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-popular-article -->
                                    <div class="signle-popular-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/140/" title="Paul Pogba played a &#8216;big role&#8217; in my move"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/Romelu-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/140/">Paul Pogba played a &#8216;big role&#8217; in my move</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/140/" rel="bookmark"><time class="entry-date published" datetime="2017-07-11T09:12:00+00:00">July 11, 2017</time><time class="updated" datetime="2017-07-11T09:13:09+00:00">July 11, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>2135</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-popular-article -->
                                    <div class="signle-popular-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/baboon-switch-off-power/" title="Baboon switches off power"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/Baboon-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/baboon-switch-off-power/">Baboon switches off power</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/baboon-switch-off-power/" rel="bookmark"><time class="entry-date published" datetime="2017-07-16T13:19:43+00:00">July 16, 2017</time><time class="updated" datetime="2017-07-16T16:43:47+00:00">July 16, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>1646</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-popular-article -->
                                    <div class="signle-popular-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/mtnfaz-super-league-week-20-scoreboard/" title="MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/FAZ-LEAGUE-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/mtnfaz-super-league-week-20-scoreboard/">MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/mtnfaz-super-league-week-20-scoreboard/" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-29T18:38:20+00:00">July 29, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>1596</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-popular-article -->
                                    <div class="signle-popular-article clearfix">
                                                <figure class="single-thumb">
                            <a href="https://www.znbc.co.zm/katete-teacher-kills-wife/" title="KATETE TEACHER KILLS WIFE"><img src="https://www.znbc.co.zm/wp-content/uploads/2017/07/POLICE-101-540x360.jpg" alt="" /></a>
                                                    </figure>
                                                <div class="post-desc-wrapper">
                            <h4 class="post-title"><a href="https://www.znbc.co.zm/katete-teacher-kills-wife/">KATETE TEACHER KILLS WIFE</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://www.znbc.co.zm/katete-teacher-kills-wife/" rel="bookmark"><time class="entry-date published" datetime="2017-07-17T11:25:51+00:00">July 17, 2017</time><time class="updated" datetime="2017-07-17T16:16:54+00:00">July 17, 2017</time></a></span><span class="comment_count"><i class="fa fa-comments"></i>0</span><span class="apmag-post-views"><i class="fa fa-eye"></i>1521</span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .signle-popular-article -->
                           </div><!-- #popular -->
                        
           <ul id="comments" class="apmage-tabbed-section">
                                    <li><p><strong>
                        <img alt='' src='https://secure.gravatar.com/avatar/a1dc89bb688d6193b2f3bfe2a65ef7df?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1dc89bb688d6193b2f3bfe2a65ef7df?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />RichardBraf</strong>&nbsp;commented on <a href="https://www.znbc.co.zm/mtnfaz-super-league-week-20-scoreboard/" rel="external nofollow" title="MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD"> MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD</a>: gireeeb http://www.bluerennes.fr/053-nike-air-max- ...
                    </p></li>
                                    <li><p><strong>
                        <img alt='' src='https://secure.gravatar.com/avatar/a2927ab26f0cf7960f254640d8af1c06?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2927ab26f0cf7960f254640d8af1c06?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />ThomasOi</strong>&nbsp;commented on <a href="https://www.znbc.co.zm/shangombo-hosts-11bn-project/" rel="external nofollow" title="Shangombo hosts $11bn project"> Shangombo hosts $11bn project</a>: bmjxfxn http://www.creer-jeu-concours.fr/654-air-j ...
                    </p></li>
                                    <li><p><strong>
                        <img alt='' src='https://secure.gravatar.com/avatar/d29fbfe7a5e4a66ac4ed7f380379ae7c?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d29fbfe7a5e4a66ac4ed7f380379ae7c?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />CurtisTob</strong>&nbsp;commented on <a href="https://www.znbc.co.zm/mtnfaz-super-league-week-20-scoreboard/" rel="external nofollow" title="MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD"> MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD</a>: dfwlafw http://www.english-food.fr/air-max-95-vent ...
                    </p></li>
                                    <li><p><strong>
                        <img alt='' src='https://secure.gravatar.com/avatar/87fce1d2ba567127788bd34b1d6facfd?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87fce1d2ba567127788bd34b1d6facfd?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />RichardBraf</strong>&nbsp;commented on <a href="https://www.znbc.co.zm/mtnfaz-super-league-week-20-scoreboard/" rel="external nofollow" title="MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD"> MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD</a>: jwwhpeq http://www.isabellabrancolini.it/553-adida ...
                    </p></li>
                                    <li><p><strong>
                        <img alt='' src='https://secure.gravatar.com/avatar/503be634f4b8d55bf244c53c859f1ca9?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/503be634f4b8d55bf244c53c859f1ca9?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />RichardSor</strong>&nbsp;commented on <a href="https://www.znbc.co.zm/mtnfaz-super-league-week-20-scoreboard/" rel="external nofollow" title="MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD"> MTN/FAZ SUPER LEAGUE WEEK 20 SCOREBOARD</a>: Who Can Buy Homeowners InsuranceWho Can Buy Homeow ...
                    </p></li>
                           </ul><!-- #comments -->
                  
          
        </div><!-- .apmag-tabbed-widget -->
        </aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

    <footer id="colophon" class="site-footer" role="contentinfo">    
                	         
                <div class="bottom-footer clearfix">
            <div class="apmag-container">            
        		<div class="site-info">
                    © 2017 ZNBC |         
        		</div><!-- .site-info -->            
                <div class="ak-info">
                    Powered by <a href="https://www.tpoutsourcing.com/">Techpro</a>                </div>
                <div class="subfooter-menu">
                                            <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                                <div id="apmag-footer-header-menu" class="menu"><ul id="menu-menu-3" class="menu accesspress_mag_mega_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.znbc.co.zm/about-znbc/">About ZNBC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.znbc.co.zm/procurement/">Procurement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.znbc.co.zm/sales/">Sales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.znbc.co.zm/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.znbc.co.zm/faq/">FAQ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="https://mail.znbc.co.zm/owa">Staff Email</a></li>
</ul></div>                        </nav><!-- #site-navigation -->
                                    </div>             
            </div>
        </div><!-- .bottom-footer -->
        	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
    <div id="page-overlay"></div>
	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'accesspress-mag-pro-v2.2.5/accesspress-mag-pro';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/js/lightbox.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/js/isotope.pkgd.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/js/modernizr.custom.26633.js?ver=2.2.8'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/js/jquery.gridrotator.js?ver=2.2.8'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-instagram-feed/js/frontend.js?ver=2.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.znbc.co.zm\/wp-admin\/admin-ajax.php","ajax_nonce":"8bc3a494b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/news-ticker/jquery.ticker.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/themes/accesspress-mag-pro-v2.2.5/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.znbc.co.zm/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>